<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">

<head>
<meta charset="UTF-8" />
<title>Budweiser and Jim Beam Create a new limited-edition collaborative brew &#8211; The Vine Times</title>
<!-- Jetpack Site Verification Tags -->
<meta name="p:domain_verify" content="c6ced97fe52bc2ff3feb038e4d2d59b7" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine Hoot Premium 1.4.4" />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Vine Times &raquo; Feed" href="https://www.thevinetimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Vine Times &raquo; Comments Feed" href="https://www.thevinetimes.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Vine Times &raquo; iCal Feed" href="https://www.thevinetimes.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Vine Times &raquo; Budweiser and Jim Beam Create a new limited-edition collaborative brew Comments Feed" href="https://www.thevinetimes.com/cocktails/budweiser-and-jim-beam-create-a-new-limited-edition-collaborative-brew/feed/" />
<link rel="pingback" href="https://www.thevinetimes.com/xmlrpc.php" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thevinetimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cmtooltip-css'  href='https://www.thevinetimes.com/wp-content/plugins/TooltipProEcommerce/assets/css/tooltip.css?ver=4.9.5' type='text/css' media='all' />
<style id='cmtooltip-inline-css' type='text/css'>
#tt {}

        
        
        #tt #ttcont div.glossaryItemBody {
        padding: 2px 12px 3px 7px !important;
                    font-size: 13px !important;
                }

        .mobile-link a.glossaryLink {
        color: #fff !important;
        }
        .mobile-link:before{content: "Term link: "}

        
        
        .tiles ul.glossaryList a { min-width: 85px; width:85px;  }
        .tiles ul.glossaryList span { min-width:85px; width:85px;  }
        .cm-glossary.tiles.big ul.glossaryList a { min-width:179px; width:179px }
        .cm-glossary.tiles.big ul.glossaryList span { min-width:179px; width:179px; }

        span.glossaryLink, a.glossaryLink {
        border-bottom: dotted 1px #000000 !important;
        color: #000000 !important;
        }
        span.glossaryLink:hover, a.glossaryLink:hover {
        border-bottom: solid 1px #333333 !important;
        color:#333333 !important;
        }

                    #tt #tt-btn-close{ color: #222 !important}
        
                    #tt #tt-btn-close{
            direction: rtl;
            font-size: 20px !important
            }
        
        
        
        
        
        
                    #ttcont {
            box-shadow: #666666 0px 0px 20px;
            }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.thevinetimes.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cmbd-listnav-css'  href='https://www.thevinetimes.com/wp-content/plugins/cm-business-directory-pro/frontend/assets/css/cmbd-listnav.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cm_star_rating-css'  href='https://www.thevinetimes.com/wp-content/plugins/cm-business-directory-pro/classes/assets/css/cm-star-rating.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cm-paged-post-style-css'  href='https://www.thevinetimes.com/wp-content/plugins/cm-paged-post-slider/assets/cm-paged-post.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hoot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lightSlider-css'  href='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/css/lightSlider.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/hybrid/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/hybrid/extend/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightGallery-css'  href='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/premium/css/lightGallery.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.thevinetimes.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='hybridextend-style-css'  href='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/style.css?ver=1.4.4' type='text/css' media='all' />
<style id='hybridextend-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.thevinetimes.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thevinetimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.thevinetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/plugins/TooltipProEcommerce/assets/js/modernizr.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"ajaxurl":"https:\/\/www.thevinetimes.com\/wp-admin\/admin-ajax.php","post_id":"2181","mobile_disable_tooltips":"0","tooltip_on_click":"0","mobile_support":"1","doubleclick_api":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/plugins/TooltipProEcommerce/assets/js/tooltip.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/plugins/cm-business-directory-pro/frontend/assets/js/jquery-listnav.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCvrXTUqPAmrG8XMI6M0ms9mFpLsbu7LaU&#038;ver=4.9.5'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/js/modernizr.custom.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hybridExtendData = {"customScrollerPadding":"120"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scrollpoints.js?ver=1'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/scroller.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.thevinetimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thevinetimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thevinetimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Startup Kuvée Shuts Down' href='https://www.thevinetimes.com/wine/startup-kuvee-shuts-down/' />
<link rel='next' title='Southwest Airlines Continues to Put Customer Experience First' href='https://www.thevinetimes.com/travel/southwest-airlines-continues-to-put-customer-experience-first/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p7KeVh-zb' />
<link rel="alternate" type="application/json+oembed" href="https://www.thevinetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thevinetimes.com%2Fcocktails%2Fbudweiser-and-jim-beam-create-a-new-limited-edition-collaborative-brew%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thevinetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thevinetimes.com%2Fcocktails%2Fbudweiser-and-jim-beam-create-a-new-limited-edition-collaborative-brew%2F&#038;format=xml" />
<link rel="canonical" href="https://www.thevinetimes.com/cocktails/budweiser-and-jim-beam-create-a-new-limited-edition-collaborative-brew/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8988565432672334",
    enable_page_level_ads: true
  });
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.thevinetimes.com"><link rel="https://theeventscalendar.com/" href="https://www.thevinetimes.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Budweiser and Jim Beam Create a new limited-edition collaborative brew" />
<meta property="og:url" content="https://www.thevinetimes.com/cocktails/budweiser-and-jim-beam-create-a-new-limited-edition-collaborative-brew/" />
<meta property="og:description" content="Budweiser and Jim Beam® bourbon toast to the future as they join their 365 collective years of stateside distilling and brewing history to kick off a new friendship and marketing collaboration. In …" />
<meta property="article:published_time" content="2018-04-03T16:37:51+00:00" />
<meta property="article:modified_time" content="2018-04-03T16:44:13+00:00" />
<meta property="og:site_name" content="The Vine Times" />
<meta property="og:image" content="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Bud_Beam.jpg?fit=1000%2C667&amp;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Budweiser and Jim Beam Create a new limited-edition collaborative brew" />
<meta name="twitter:image" content="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Bud_Beam.jpg?fit=1000%2C667&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@thevinetimes" />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.5"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.5","plugin_mode":"WordPress","anonymous_profile_id":"wp-d1b5c566028cf706f0cf430605910835","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-d1b5c566028cf706f0cf430605910835" async="async"></script><link rel="icon" href="https://i0.wp.com/www.thevinetimes.com/wp-content/uploads/2016/07/cropped-cluster_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.thevinetimes.com/wp-content/uploads/2016/07/cropped-cluster_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.thevinetimes.com/wp-content/uploads/2016/07/cropped-cluster_512x512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.thevinetimes.com/wp-content/uploads/2016/07/cropped-cluster_512x512.png?fit=270%2C270&#038;ssl=1" />
</head>

<body data-rsssl=1 class="wordpress ltr en en-us parent-theme y2018 m04 d25 h19 wednesday logged-out wp-custom-logo singular singular-post singular-post-2181 post-template-default tribe-no-js" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<!--[if lte IE 9]><p class="chromeframe">You are using an outdated browser (IE 8 or before). For a better user experience, we recommend <a href="http://browsehappy.com/">upgrading your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">installing Google Chrome Frame</a></p><![endif]-->	<div id="topbar" class=" topbar  inline_nav social-icons-invert hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table">
					
											<div id="topbar-right" class="table-cell-mid">
							<div class="topbar-right-inner">
								<section id="hoot-social-icons-widget-3" class="widget widget_hoot-social-icons-widget">
<div class="social-icons-widget social-icons-small"><a href="http://www.facebook.com/thevinetimes" class=" social-icons-icon  fa-facebook-block" target="_blank">
					<i class="fa fa-facebook"></i>
				</a><a href="http://www.twitter.com/thevinetimes" class=" social-icons-icon  fa-twitter-block" target="_blank">
					<i class="fa fa-twitter"></i>
				</a><a href="http://www.instagram.com/thevinetimes" class=" social-icons-icon  fa-instagram-block" target="_blank">
					<i class="fa fa-instagram"></i>
				</a></div></section><section id="search-11" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="https://www.thevinetimes.com/" ><label for="s" class="screen-reader-text">Search</label><i class="fa fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section>							</div>
						</div>
									</div>

			</div>
		</div>
	</div>
	
	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu hybridextend-sticky-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image">
			<div id="site-logo-image" ><div id="site-title" class="site-title" itemprop="headline"><a href="https://www.thevinetimes.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="440" height="78" src="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/03/cropped-TVT-Logo-Head-1.png?fit=440%2C78&amp;ssl=1" class="custom-logo" alt="The Vine Times" itemprop="logo" srcset="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/03/cropped-TVT-Logo-Head-1.png?w=440&amp;ssl=1 440w, https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/03/cropped-TVT-Logo-Head-1.png?resize=100%2C18&amp;ssl=1 100w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="2179" data-permalink="https://www.thevinetimes.com/cropped-tvt-logo-head-1-png/" data-orig-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/03/cropped-TVT-Logo-Head-1.png?fit=440%2C78&amp;ssl=1" data-orig-size="440,78" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-TVT-Logo-Head-1.png" data-image-description="&lt;p&gt;https://www.thevinetimes.com/wp-content/uploads/2018/03/cropped-TVT-Logo-Head-1.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/03/cropped-TVT-Logo-Head-1.png?fit=440%2C78&amp;ssl=1" data-large-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/03/cropped-TVT-Logo-Head-1.png?fit=440%2C78&amp;ssl=1" /></a></div></div>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class=" header-aside table-cell-mid  header-aside-widget-area">	<div class="header-sidebar  inline_nav hgrid-stretch">
				<aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.kqzyfj.com/click-2447522-12848569" target="_top">
<img src="https://www.awltovhc.com/image-2447522-12848569" width="728" height="90" alt="" border="0"/></a></div></section>		</aside>
			</div>
	</div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-left  menu-side-none">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="menu-nav-box">	<h3 class="screen-reader-text">Secondary Navigation Menu</h3>
	<nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-fixed mobilesubmenu-click scrollpointscontainer" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fa fa-bars"></i></div>

		<ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://www.thevinetimes.com/"><span class="menu-title">Home</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.thevinetimes.com/category/wine/"><span class="menu-title">Wine</span></a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.thevinetimes.com/category/wine/wine-basics/"><span class="menu-title">Wine Basics</span></a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1323"><a href="https://www.thevinetimes.com/glossary/"><span class="menu-title">Wine Terms</span></a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.thevinetimes.com/category/food/"><span class="menu-title">Food</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.thevinetimes.com/category/travel/"><span class="menu-title">Travel</span></a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://www.thevinetimes.com/category/cocktails/"><span class="menu-title">Cocktails</span></a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-281"><a href="https://www.thevinetimes.com/events/"><span class="menu-title">Events</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.thevinetimes.com/category/videos/"><span class="menu-title">Videos</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="https://www.thevinetimes.com/category/about-us/"><span class="menu-title">About Us</span></a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-198 menu-item-parent-archive"><a href="https://www.thevinetimes.com/about-us/about-us/"><span class="menu-title">About  Us</span></a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.thevinetimes.com/about/advertising-with-the-vine-times/"><span class="menu-title">Advertising with The Vine Times</span></a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-108 menu-item-parent-archive"><a href="https://www.thevinetimes.com/about-us/careers/"><span class="menu-title">Careers</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-111 menu-item-parent-archive"><a href="https://www.thevinetimes.com/about-us/contact/"><span class="menu-title">Contact</span></a></li>
</ul>
</li>
</ul>
	</nav><!-- #menu-secondary -->
	</div>				</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class=" main">
			

<div class="hgrid main-content-grid">

	
	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main">

		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Bud_Beam.jpg?resize=920%2C425&ssl=1"><meta itemprop="width" content="920"><meta itemprop="height" content="425"><img width="920" height="425" src="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Bud_Beam.jpg?resize=920%2C425&amp;ssl=1" class="attachment-hoot-wide  entry-content-featured-img wp-post-image" alt="" itemscope="" data-attachment-id="2182" data-permalink="https://www.thevinetimes.com/cocktails/budweiser-and-jim-beam-create-a-new-limited-edition-collaborative-brew/attachment/bud_beam/" data-orig-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Bud_Beam.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bud_Beam" data-image-description="" data-medium-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Bud_Beam.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Bud_Beam.jpg?fit=840%2C667&amp;ssl=1" itemprop="image" /></div>
				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-stretch">
					<div class="hgrid">

						<div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="http://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title" itemprop="headline">Budweiser and Jim Beam Create a new limited-edition collaborative brew</h1>

								<div class=" loop-description" itemprop="text">
	<div class="entry-byline">

		 <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://www.thevinetimes.com/author/al-hernandez/" title="Posts by Al Hernandez" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Al Hernandez</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2018-04-03T09:37:51-07:00" itemprop="datePublished" title="Tuesday, April 3, 2018, 9:37 am">April 3, 2018</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://www.thevinetimes.com/category/cocktails/" rel="category tag">Cocktails</a> </div> <div class="entry-byline-block entry-byline-tags"> <span class="entry-byline-label">Tagged:</span> <a href="https://www.thevinetimes.com/tag/beer/" rel="tag">Beer</a>, <a href="https://www.thevinetimes.com/tag/bourbon/" rel="tag">Bourbon</a>, <a href="https://www.thevinetimes.com/tag/budweiser/" rel="tag">Budweiser</a>, <a href="https://www.thevinetimes.com/tag/jim-beam/" rel="tag">Jim Beam</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="The Vine Times"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/03/cropped-TVT-Logo-Head-1.png?fit=440%2C78&ssl=1"><meta itemprop="width" content="440"><meta itemprop="height" content="78"></span></span>
	</div><!-- .entry-byline -->

	</div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
			<div id="content-wrap">

				
	<article id="post-2181" class="entry author-al-hernandez post-2181 post type-post status-publish format-standard has-post-thumbnail category-cocktails tag-beer tag-bourbon tag-budweiser tag-jim-beam" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

				<header class="entry-header screen-reader-text">
			<h1 class="entry-title" itemprop="headline">Budweiser and Jim Beam Create a new limited-edition collaborative brew</h1>
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				<div class="at-above-post addthis_tool" data-url="https://www.thevinetimes.com/cocktails/budweiser-and-jim-beam-create-a-new-limited-edition-collaborative-brew/"></div><p>Budweiser and Jim Beam® bourbon toast to the future as they join their 365 collective years of stateside distilling and brewing history to kick off a new friendship and marketing collaboration. In September, Budweiser’s brewmasters and Jim Beam’s seventh generation Master Distiller Fred Noe will celebrate the upcoming 85<sup>th</sup> anniversary of the Repeal of Prohibition with the unveiling of a new limited-edition collaborative brew – Budweiser Reserve Copper Lager. The Copper Lager is brewed with two-row barley and aged on Jim Beam bourbon barrel staves to create a toasted oak aroma and deliciously nutty taste with caramel rye and vanilla notes.</p>
<p>The World’s most valuable beer brand and the World’s No. 1 bourbon brand share impressive histories of persevering through the Prohibition era while they were not able to produce their signature products. For Jim Beam, it was their fourth generation distiller – James B. Beam – who rebuilt his family’s distillery in a mere 120 days to produce what is today the world’s best-selling bourbon. Similarly, Budweiser kept its doors open through Prohibition by creating other non-alcoholic packaged goods as they waited to bring beer back to America. Budweiser’s Reserve Copper Lager aged on Jim Beam bourbon barrel staves celebrates this important moment for these brands and all Americans.</p>
<p>The partnership between Budweiser and Jim Beam promises to deliver unique product innovations, integrated marketing efforts and a unique way to delight both beer and bourbon fans. The two brands will lean on their incredible American heritage to deliver a modern drinking experience this year and beyond.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.thevinetimes.com/cocktails/budweiser-and-jim-beam-create-a-new-limited-edition-collaborative-brew/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2018-04-03</div>

		
	</article><!-- .entry -->


			</div><!-- #content-wrap -->

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="https://www.thevinetimes.com/wine/startup-kuvee-shuts-down/" rel="prev">Startup Kuvée Shuts Down</a></div>		<div class="next">Next Post: <a href="https://www.thevinetimes.com/travel/southwest-airlines-continues-to-put-customer-experience-first/" rel="next">Southwest Airlines Continues to Put Customer Experience First</a></div>	</div><!-- .loop-nav -->



<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cocktails/budweiser-and-jim-beam-create-a-new-limited-edition-collaborative-brew/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.thevinetimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a63053003" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments-template -->
	</main><!-- #content -->

	
	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="accent-typo">Sponsored</span></h3><div class="textwidget custom-html-widget"><a href="http://www.dpbolvw.net/click-2447522-10563574" target="_top">
<img src="https://www.ftjcfx.com/image-2447522-10563574" width="300" height="250" alt="Click here for the lowest rates at Avis.com" border="0"/></a></div></section><section id="hoot-posts-list-widget-12" class="widget widget_hoot-posts-list-widget">
<div class="posts-list-widget posts-list-style1">

	<h3 class="widget-title"><span class="accent-typo">More from The Vine Times</span></h3>
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-small visual-img" data-unitsize="small" data-columns="1">

					<div class="posts-listunit-image attachment-bg-thumbnail">
							<div class="entry-featured-img-wrap"><a href="https://www.thevinetimes.com/travel/napa-valley-iconic-hurleys-restaurant-announces-its-closure/" class="entry-featured-img-link"><img width="500" height="280" src="https://i2.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Hurleys_Photo.jpg?resize=500%2C280&amp;ssl=1" class="attachment-thumbnail  posts-listunit-img wp-post-image" alt="Hurley&#039;s Restaurant" itemscope="" data-attachment-id="2207" data-permalink="https://www.thevinetimes.com/travel/napa-valley-iconic-hurleys-restaurant-announces-its-closure/attachment/hurleys_photo/" data-orig-file="https://i2.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Hurleys_Photo.jpg?fit=990%2C660&amp;ssl=1" data-orig-size="990,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hurleys_Photo" data-image-description="" data-medium-file="https://i2.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Hurleys_Photo.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i2.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Hurleys_Photo.jpg?fit=840%2C660&amp;ssl=1" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://www.thevinetimes.com/travel/napa-valley-iconic-hurleys-restaurant-announces-its-closure/" class="posts-listunit-link">Napa Valley iconic Hurley’s restaurant announces its closure</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		 <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://www.thevinetimes.com/author/al-hernandez/" title="Posts by Al Hernandez" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Al Hernandez</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2018-04-10T11:39:25-07:00" itemprop="datePublished" title="Tuesday, April 10, 2018, 11:39 am">April 10, 2018</time> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="The Vine Times"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/03/cropped-TVT-Logo-Head-1.png?fit=440%2C78&ssl=1"><meta itemprop="width" content="440"><meta itemprop="height" content="78"></span></span>
	</div><!-- .entry-byline -->

	</div>					</div>

					<div class="clearfix"></div>
				</div>
				<div class="posts-listunit posts-listunit-small visual-img" data-unitsize="small" data-columns="1">

					<div class="posts-listunit-image attachment-bg-thumbnail">
							<div class="entry-featured-img-wrap"><a href="https://www.thevinetimes.com/beer/stella-artois-announced-recall-beer-may-contain-particles-of-glass/" class="entry-featured-img-link"><img width="500" height="280" src="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/stellarecall.jpg?resize=500%2C280&amp;ssl=1" class="attachment-thumbnail  posts-listunit-img wp-post-image" alt="Stella Artois Recall" itemscope="" srcset="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/stellarecall.jpg?resize=500%2C280&amp;ssl=1 500w, https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/stellarecall.jpg?zoom=2&amp;resize=500%2C280&amp;ssl=1 1000w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="2196" data-permalink="https://www.thevinetimes.com/beer/stella-artois-announced-recall-beer-may-contain-particles-of-glass/attachment/stellarecall/" data-orig-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/stellarecall.jpg?fit=1200%2C715&amp;ssl=1" data-orig-size="1200,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stella Artois Recall" data-image-description="" data-medium-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/stellarecall.jpg?fit=660%2C365&amp;ssl=1" data-large-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/stellarecall.jpg?fit=840%2C715&amp;ssl=1" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://www.thevinetimes.com/beer/stella-artois-announced-recall-beer-may-contain-particles-of-glass/" class="posts-listunit-link">Stella Artois Announced Recall: Beer may contain particles of glass</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div>					</div>

					<div class="clearfix"></div>
				</div>
				<div class="posts-listunit posts-listunit-small visual-img" data-unitsize="small" data-columns="1">

					<div class="posts-listunit-image attachment-bg-thumbnail">
							<div class="entry-featured-img-wrap"><a href="https://www.thevinetimes.com/videos/wine-101-xinomavro/" class="entry-featured-img-link"><img width="500" height="280" src="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-04-at-2.40.47-PM.png?resize=500%2C280&amp;ssl=1" class="attachment-thumbnail  posts-listunit-img wp-post-image" alt="Xinomavro Wine" itemscope="" srcset="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-04-at-2.40.47-PM.png?resize=500%2C280&amp;ssl=1 500w, https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-04-at-2.40.47-PM.png?resize=1122%2C628&amp;ssl=1 1122w, https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-04-at-2.40.47-PM.png?zoom=2&amp;resize=500%2C280&amp;ssl=1 1000w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="2193" data-permalink="https://www.thevinetimes.com/videos/wine-101-xinomavro/attachment/screen-shot-2018-04-04-at-2-40-47-pm/" data-orig-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-04-at-2.40.47-PM.png?fit=1278%2C628&amp;ssl=1" data-orig-size="1278,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xinomavro Wine" data-image-description="" data-medium-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-04-at-2.40.47-PM.png?fit=660%2C365&amp;ssl=1" data-large-file="https://i1.wp.com/www.thevinetimes.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-04-at-2.40.47-PM.png?fit=840%2C628&amp;ssl=1" itemprop="image" /></a></div>						</div>
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="https://www.thevinetimes.com/videos/wine-101-xinomavro/" class="posts-listunit-link">Wine 101 Xinomavro</a></h4>
						<div class="posts-listunit-subtitle small">
	<div class="entry-byline">

		
	</div><!-- .entry-byline -->

	</div>					</div>

					<div class="clearfix"></div>
				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title"><span class="accent-typo">Follow Us on Twitter</span></h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/thevinetimes">My Tweets</a></section>
	</aside><!-- #sidebar-primary -->

	

</div><!-- .hgrid -->

				</div><!-- #main -->

		
		
<footer id="footer" class="site-footer  footer hgrid-stretch footer-highlight-typo " role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-3 footer-column">
				<section id="search-12" class="widget widget_search"><h3 class="widget-title"><span class="accent-typo">Search The Vine Times</span></h3><div class="searchbody"><form method="get" class="searchform" action="https://www.thevinetimes.com/" ><label for="s" class="screen-reader-text">Search</label><i class="fa fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section><section id="google_translate_widget-4" class="widget widget_google_translate_widget"><h3 class="widget-title"><span class="accent-typo">Translate</span></h3><div id="google_translate_element"></div></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title"><span class="accent-typo">Top Posts </span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.thevinetimes.com/about-us/contact/" title="Contact" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.thevinetimes.com/wp-content/uploads/2016/07/wine-glasses-empty-white-glass.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Contact" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.thevinetimes.com/about-us/contact/" class="bump-view" data-bump-view="tp">
								Contact							</a>
						</div>
											</li>
									<li>
												<a href="https://www.thevinetimes.com/cocktails/cocktail-recipe-cucumber-stiletto/" title="Cocktail Recipe: Cucumber Stiletto" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.thevinetimes.com/wp-content/uploads/2016/08/cucumberStiletto.jpg?fit=647%2C467&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cocktail Recipe: Cucumber Stiletto" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.thevinetimes.com/cocktails/cocktail-recipe-cucumber-stiletto/" class="bump-view" data-bump-view="tp">
								Cocktail Recipe: Cucumber Stiletto							</a>
						</div>
											</li>
									<li>
												<a href="https://www.thevinetimes.com/wine/49-million-bubbles/" title="49 Million Bubbles" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.thevinetimes.com/wp-content/uploads/2016/07/sparkling.jpg?fit=1200%2C600&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="49 Million Bubbles" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.thevinetimes.com/wine/49-million-bubbles/" class="bump-view" data-bump-view="tp">
								49 Million Bubbles							</a>
						</div>
											</li>
				</ul>
</section>			</div>
					<div class="hgrid-span-3 footer-column">
				

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us11.list-manage.com","uuid":"0f359d6dbd8f8f6c500406ac2","lid":"4bc5d0db15"}) }); window.define.amd = undefined; } );</script>

			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="hoot-social-icons-widget-7" class="widget widget_hoot-social-icons-widget">
<div class="social-icons-widget social-icons-medium"><h3 class="widget-title"><span class="accent-typo">Connect with Us</span></h3><a href="http://www.facebook.com/thevinetimes" class=" social-icons-icon  fa-facebook-block" target="_blank">
					<i class="fa fa-facebook"></i>
				</a><a href="http://www.twitter.com/thevinetimes" class=" social-icons-icon  fa-twitter-block" target="_blank">
					<i class="fa fa-twitter"></i>
				</a><a href="http://www.instagram.com/thevinetimes" class=" social-icons-icon  fa-instagram-block" target="_blank">
					<i class="fa fa-instagram"></i>
				</a></div></section>			</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					The Vine Times 1997- 2018© Use of this site is governed by our <a href="https://www.thevinetimes.com/about-us/terms-and-conditions/" target="blank"> Terms of Use and Privacy Policy  </a>All Rights Reserved. The Vine Times is a registered trademark. Reproduction in whole or in part in any form or medium without express written permission of The Vine Times is prohibited.				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<a href="#page-wrapper" class="fixed-goto-top waypoints-goto-top "><i class="fa fa-chevron-up"></i></a><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://www.thevinetimes.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script src='https://www.thevinetimes.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://www.thevinetimes.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-includes/js/wp-util.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"0","postId":"2181"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/plugins/cm-paged-post-slider/assets/cm-paged-post.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/js/jquery.superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/js/jquery.lightSlider.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/js/jquery.parallax.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hootData = {"lightbox":"enable","lightboxWpGal":"disable","lightGallery":"enable","isotope":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/js/hoot.theme.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/premium/js/lightGallery.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/premium/js/isotope.pkgd.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/premium/js/jquery.circliful.js?ver=20160309'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/premium/hybrid/extend/js/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/themes/magazine-hoot-premium/premium/js/hoot.theme.premium.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.thevinetimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thevinetimes.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= general_theme.accent_color %>;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: <%= general_theme.accent_color %>;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.accent_color %>;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: <%= general_theme.button_bg %>;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(<%= general_theme.button_bg_hex_red %>,<%= general_theme.button_bg_hex_green %>,<%= general_theme.button_bg_hex_blue %>, .7 );
					border-color: <%= general_theme.button_bg %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-button {
					background-color: <%= general_theme.button_bg %>;
					color: <%= general_theme.button_color %>;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: <%= general_theme.button_bg_hover %>;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: <%= general_theme.button_color_hover %>;
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: <%= global_elements.link_color %>;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= global_elements.button_color %>;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #990000;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #990000;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #990000;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}

				.tribe-button {
					background-color: #0ea0d7;
					color: #fff;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: #096b8f;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: #053547;
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #990000;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #990000;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'114454807',post:'2181',tz:'-7',srv:'www.thevinetimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '114454807', '2181' ]);
</script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpbh'},{'server':'p3plvcpnl51687'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>